Odin's Warriors Index du Forum
 
 
 
Odin's Warriors Index du ForumFAQRechercherS’enregistrerConnexion

Probleme de lancement [VISTA]

 
Poster un nouveau sujet   Répondre au sujet    Odin's Warriors Index du Forum -> Odin's Warriors -> Bugs
Sujet précédent :: Sujet suivant  
Auteur Message
Darkager


Hors ligne

Inscrit le: 06 Sep 2009
Messages: 4

MessagePosté le: Dim 6 Sep - 20:31 (2009)    Sujet du message: Probleme de lancement [VISTA] Répondre en citant

Salut tout le monde,

Tout est dans le titre, le setup du client ne se lance pas sur vista ... je l'ai lancé en administrateur rien non plus.
Le plus simple serait de me donner l'ip pour que change le sclientinfo d'un autre client, mais c'est impossible a cause de probleme de stabilité alors si quelqu'un tourne sous vista a eu le meme probleme merci de m'indiquer la marche a suivre.

Merci.


Revenir en haut
Publicité






MessagePosté le: Dim 6 Sep - 20:31 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Darkager


Hors ligne

Inscrit le: 06 Sep 2009
Messages: 4

MessagePosté le: Dim 6 Sep - 20:52 (2009)    Sujet du message: Probleme de lancement [VISTA] Répondre en citant

Bon merci de votre aide ...

Probléme résolu,
Erreur : pas assez patient

VOila a+ ig.


Revenir en haut
Ukareru
Administrateur

Hors ligne

Inscrit le: 18 Aoû 2009
Messages: 37
Localisation: Argenteuil

MessagePosté le: Dim 6 Sep - 21:00 (2009)    Sujet du message: Probleme de lancement [VISTA] Répondre en citant

Peux tu développer ?

Revenir en haut
Visiter le site web du posteur
Darkager


Hors ligne

Inscrit le: 06 Sep 2009
Messages: 4

MessagePosté le: Lun 7 Sep - 18:13 (2009)    Sujet du message: Probleme de lancement [VISTA] Répondre en citant

oui, j'ai fait pas mal de quet npc en tout genre scriptage d'item etc sur plusieur serveur RO ca fait quand meme 7 ans que je play RO ^^

Revenir en haut
Ukareru
Administrateur

Hors ligne

Inscrit le: 18 Aoû 2009
Messages: 37
Localisation: Argenteuil

MessagePosté le: Lun 7 Sep - 18:48 (2009)    Sujet du message: Probleme de lancement [VISTA] Répondre en citant

Heu, autant pour moi mais, tu ne te serais pas trompé de réponse ? Mon message demandait de développer ta solution au problème, si d'autre le rencontre ce serait bien qu'ils aient une réponse afin de le résoudre. Et non tes compétences/temps de jeu sur Ro.

Revenir en haut
Visiter le site web du posteur
Darkager


Hors ligne

Inscrit le: 06 Sep 2009
Messages: 4

MessagePosté le: Lun 7 Sep - 20:16 (2009)    Sujet du message: Probleme de lancement [VISTA] Répondre en citant

okai ^^ j'avais mal compris xD de plus j'ai pas trop le temps de coder en ce moment .

Ba quand tu double clic et que tu attend 5 min et que ca se lance toujours pas alors la solution c'est d'attendre 10 min de plus et ca marche Smile

merci vista Smile

ps : le reflect est trop pas equilibré je me prend plus de 7 fire bolt / 10 faut faire quelque chose là ...


Revenir en haut
Ukareru
Administrateur

Hors ligne

Inscrit le: 18 Aoû 2009
Messages: 37
Localisation: Argenteuil

MessagePosté le: Lun 7 Sep - 21:03 (2009)    Sujet du message: Probleme de lancement [VISTA] Répondre en citant

Le serveur n'est pas encore finalisé.

Revenir en haut
Visiter le site web du posteur
l0v3n


Hors ligne

Inscrit le: 17 Sep 2009
Messages: 3

MessagePosté le: Jeu 17 Sep - 20:40 (2009)    Sujet du message: Probleme de lancement [VISTA] Répondre en citant

J'ai le même soucis mais moi le problème est pas réglé même en étant patient :s

Revenir en haut
l0v3n


Hors ligne

Inscrit le: 17 Sep 2009
Messages: 3

MessagePosté le: Sam 19 Sep - 09:47 (2009)    Sujet du message: Probleme de lancement [VISTA] Répondre en citant

Up -__-'

Revenir en haut
Ukareru
Administrateur

Hors ligne

Inscrit le: 18 Aoû 2009
Messages: 37
Localisation: Argenteuil

MessagePosté le: Sam 19 Sep - 11:00 (2009)    Sujet du message: Probleme de lancement [VISTA] Répondre en citant

Navré je suis pas mal pris ces derniers temps.

Alors, j'aurais besoin d'un peut plus d'explication sur ton problème, tu dis qu'il s'agit du même cependant qu'à tu déjà essayé de faire ? (lancer en tant qu'admin apparemment déjà fait, désactiver anti virus (complètement), UAC, pare-feu, faire une installation en tant qu'admin).

Sans plus d'explications nous ne pouvons t'aider.


Revenir en haut
Visiter le site web du posteur
l0v3n


Hors ligne

Inscrit le: 17 Sep 2009
Messages: 3

MessagePosté le: Sam 19 Sep - 11:30 (2009)    Sujet du message: Probleme de lancement [VISTA] Répondre en citant

Tout a était essayer, j'ai eu du temps avant d'avoir une réponse, donc j'ai tout fait x)

J'ai tout simplement le message d'erreur qui me dit que le lanceur a "Cesser de fonctionné"


Revenir en haut
Ukareru
Administrateur

Hors ligne

Inscrit le: 18 Aoû 2009
Messages: 37
Localisation: Argenteuil

MessagePosté le: Sam 19 Sep - 12:17 (2009)    Sujet du message: Probleme de lancement [VISTA] Répondre en citant

Encore une fois tout essayer cela signifie quoi ? Puisque ce que j'ai mis ne sont que de simples exemples...

Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 02:09 (2018)    Sujet du message: Probleme de lancement [VISTA]

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Odin's Warriors Index du Forum -> Odin's Warriors -> Bugs Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template lost-kingdom_Tolede created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com